3 Replies Latest reply: Sep 30, 2016 3:45 PM by Grant Perkins RSS

    Monarch v 10.5 error "Trap line >1 cannot be used with this file"

    Rebekah T

       

      Monarch v 10.5 error "Trap line >1 cannot be used with this file" can't be resolved due to report format (a few hundred pages of differently formatted data precede the portion I am using) - is there any way to override this message?