1 Reply Latest reply: May 15, 2014 9:57 AM by Grant Perkins RSS

    All Capture data is coming over with " "

    Stafire_18 _

      Whis is it most of my date is coming over with "" for instance if I were to export to a txt. file. the word dog will come over as "dog".  this distrupts what I need to do with my information.  I've tried different settings of the field properties but have been unsuccessful thus far.

        • All Capture data is coming over with " "
          Grant Perkins

          You don't mention which version you are using so my reference to the menu is a little generic but have a look at the setting under Options>Export>Text files.

           

          I think you will find that the option for putting quotes around character value fields (but not numeric) will be set. Change it so you don't get quotes. That should solve your problem.

           

          Let us know if it doesn't.

           

          Good luck.

           

           

          Grant

           

          PS - I was not quite sure if you have an import or and export problem but it reads like an export problem so that is what I answered.