2 Replies Latest reply: May 15, 2014 9:55 AM by Bradl Vogl RSS

    A little lost.....

    Bradl Vogl

      I have been using a project for a few months on a daily basis.

      .csv file database......export to Excel.

      Running it today brought up all (null) values in the the cells.

      I looked at the database setings and there was a check mark for:

      "First row contains column names"

      The first row does not contain column numbers.

      I unchecked it and the data displayed fine.

      I saved the model and project with the unchecked setting.

      Upon starting the project again I had the same issue.

      The box was checked.

      How do I save the setting as unchecked?

      Appreciate any help.

       

      Thanks,

      Brad Vogl